0
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum

We are here to serve :)

Our support team is currently online to solve your issues.

Our support team is currently offline

Our support heroes might not be around this hour. Please expect some delays.

Our support is available from

Monday - Friday 8am - 5:30pm GMT+7

Your time: 00:00:00
Our time: 00:00:00

Welcome, Guest

Add Image not working.
(1 viewing) (1) Guest
User guides, update and bug fixes
  • Page:
  • 1

TOPIC: Add Image not working.

Add Image not working. 4 years, 11 months ago #22110

Hello,

I posted a ticket 4 days ago, in urgent. I have no reply since.... not happy with the support so far. However, i have to live with it i presume...

I am using SJ_Live with adsmanager.
When i place an ad, under protostar template, i have the button to add an image.
When i place an ad, under SJ_Live, i have NO button to add an image.
I did not tweak anything. Only the custom CSS but even if i delete the custom CSS, it is still not showing the button

Thanks for your help

Re: Add Image not working. 3 years, 9 months ago #27099

up... problem still not solved.
Did you try to add a photo on a fresh install of your QuickStart... it is not working.

Re: Add Image not working. 3 years, 9 months ago #27111

  • thuyltt
  • OFFLINE
  • Administrator
  • Posts: 1096
  • Karma: 10
Dear sir,
Could you please provide more details on this issue? I don't understand your question.

Thanks.

Re: Add Image not working. 3 years, 9 months ago #27115

Basically, in adsmanager you can add photos to describe what you are selling.
I told last year to the team of SmartAddons that it did not work: With SJ Live template it is not possible to add photos to adsmanager.
The creators of adsmanager also contacted you about this but had no reply.

It is impossible to add an image in adsmanager when using SJ_LIVE template on the latest adsmanager and joomla.

I hope you do understand now and provide a quick solution...

Re: Add Image not working. 3 years, 9 months ago #27118

Re: Add Image not working. 3 years, 8 months ago #27162

  • thuyltt
  • OFFLINE
  • Administrator
  • Posts: 1096
  • Karma: 10
Dear sir,
We anwered you in your ticket, please check.

Thanks.
  • Page:
  • 1
Time to create page: 0.37 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Suggested Posts

(/)
Result not found!

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes