Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum
Welcome, Guest

Some errors after installing quickstart package
(1 viewing) (1) Guest
  • Page:
  • 1

TOPIC: Some errors after installing quickstart package

Some errors after installing quickstart package 9 years, 4 months ago #21459

Hi,

when I install the quickstart package form Joomla 3.3, I saw some errors.

First in the Back-End (see the screenshot) - prntscr.com/4y98xt

And in the Front-End (seen the screenshot) - prntscr.com/4y996e

How to fix this?

Thanks.

Re: Some errors after installing quickstart package 9 years, 4 months ago #21480

hi,

I have the same problem. I downloaded the SJ Zaga Quickstart Package for Joomla V3.

While installing I got some error msgs. I sent a Ticket and the reply was that the erros were fixed
and asked me to download afresh and install. No Luck, the problem persisted.

I then downloaded the V2.5 and installed the same without any problems.

I suspect that there are some issues with V3 and the Support are silent inspite of sending
reminders!!

gs raju (iconraju)
  • Page:
  • 1
Time to create page: 0.19 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Home Pricing
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
SearchSupport
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes