Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum
Welcome, Guest

Can you help me?
(1 viewing) (1) Guest
  • Page:
  • 1

TOPIC: Can you help me?

Can you help me? 11 years, 4 months ago #7002

I can not see this codes on your templates
<?xml version="1.0" encoding="utf-8"?> <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html
xmlns="www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" ><head><base
How can I add it?
Regards
Huseyin Uysal

Re: Can you help me? 11 years, 4 months ago #7010

  • loitt
  • OFFLINE
  • Platinum Boarder
  • Posts: 2222
  • Karma: 48
Dear ahmet mehmet,

These code lines are used in other place in our template, not the index.php file.

Please set your mind at it.

It is not a lack of code.

Thanks
Ticket System | Join our Clubs to download our extensions and templates

Re: Can you help me? 11 years, 4 months ago #7019

do you think that will not be problem?
Regards
Huseyin Uysal

Re: Can you help me? 11 years, 4 months ago #7043

  • loitt
  • OFFLINE
  • Platinum Boarder
  • Posts: 2222
  • Karma: 48
Dear ahmet mehmet,

I think that It is not an issue.

Thanks
Ticket System | Join our Clubs to download our extensions and templates
  • Page:
  • 1
Time to create page: 0.21 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Home Pricing
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
SearchSupport
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes