Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum
Welcome, Guest

i can not install package sjnews quickstart j3.1 ver 2.0.1
(1 viewing) (1) Guest
Userguide, Report bugs, New Ideas...
  • Page:
  • 1

TOPIC: i can not install package sjnews quickstart j3.1 ver 2.0.1

i can not install package sjnews quickstart j3.1 ver 2.0.1 9 years, 7 months ago #22351

Dear all,
Please help me,
i can not install package sj news quickstart j3.1 ver 2.0.1
The screen of install can not continue...
i used XAMMP 1.8.3
Thanks,
Last Edit: 9 years, 7 months ago by tiger2006.
  • Page:
  • 1
Time to create page: 0.19 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Home Pricing
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
SearchSupport
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes