Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum
Welcome, Guest

[SOLVED] Content slideshow doesn't change images
(1 viewing) (1) Guest
Userguide, Report bugs, New Ideas...
  • Page:
  • 1

TOPIC: [SOLVED] Content slideshow doesn't change images

[SOLVED] Content slideshow doesn't change images 10 years, 10 months ago #11756

Please help me. Content slideshow doesn't want to change pictures. It stops.
When I use effect ''fade'' it shows only the picture of first article and changes titles, but when I use turn down effect pictures of all articles are there, but it doesn't auto play.

It was working perfectly, and suddenly goes crazy. I don't know why. I didn't do anything.
The topic has been locked.

Re: Content slideshow doesn't change images 10 years, 10 months ago #11757

I solved it.
The topic has been locked.
  • Page:
  • 1
Time to create page: 0.21 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Home Pricing
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
SearchSupport
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes