Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
You are here: HomeForum
Welcome, Guest
Report bugs, Userguide, New Ideas..
  • Page:
  • 1

TOPIC: Web Site Don't Runs

Web Site Don't Runs 10 years, 10 months ago #11025

  • nmcristovao
  • OFFLINE
  • Single Product
  • Fresh Boarder
  • Posts: 1
  • Karma: 0
Dear Sirs,
i installed the correct version of SJ Menu in our Joomla 1.5 site (localhost).

When the i activate the Module the website don't run's, a blank page appears.

However when i unpublish it the website runs normaly.

It seams that is some kind of conflit.

Inspecting the website with firebug i can see this error: NetworkError: 500 Internal Server Error

I can i fix this problem?

Thanks
Last Edit: 10 years, 10 months ago by nmcristovao.

Re: Web Site Don't Runs 10 years, 10 months ago #11043

  • SA Thuy
Dear Glowtech,

Could you please upload your site on the internet hosting to we test and provide your site account to us? We will check asap.

Thanks

Re: Web Site Don't Runs 10 years, 10 months ago #11044

  • SA Thang Nguyen
Dear Glowtech,

We have replied your ticket on the ticket system, please kindly check.

Thanks you!
  • Page:
  • 1
Time to create page: 0.19 seconds

Notification

Please find your issue via Suggested Posts before submitting your question. We have solved the most of issues and maybe your issue was solved before.

Latest My Topics

No posts to display.

Love all our templates?

Join our membership clubs starting at $49 only for access to all of our templates

Join Now
Home Pricing
Your Cart is currently empty!
Product update
Coupon
add
Coupon code invalid! Please re-enter!
AJAX loader
SearchSupport
Magento Themes Magento Extensions Free Magento Extensions Prestashop Themes Prestashop Modules Magento 2 Themes